게시판 인덱스

 
 FAQFAQ   검색검색   멤버리스트멤버리스트   사용자 그룹사용자 그룹   사용자 등록하기사용자 등록하기 
 개인 정보개인 정보   비공개 메시지를 확인하려면 로그인하십시오비공개 메시지를 확인하려면 로그인하십시오   로그인로그인 

[HW6] Ocaml 버전 질문

 
글 쓰기   답변 달기     게시판 인덱스 -> 4190.310 Programming Languages (Spring 2021)
이전 주제 보기 :: 다음 주제 보기  
글쓴이 메시지
오선재



가입: 2021년 3월 12일
올린 글: 9

올리기올려짐: 2021년5월14일 7:09    주제: [HW6] Ocaml 버전 질문 인용과 함께 답변

주어진 skeleton code를 그대로 실행하면 4.02.3 버전에서는 버전이 너무 낮다는 오류가 발생합니다. 숙제 6에서는 버전을 업데이트하고 4.05.0으로 진행해도 되는 것인가요?
위로
사용자 정보 보기 비밀 메시지 보내기
shkim



가입: 2019년 7월 30일
올린 글: 86

올리기올려짐: 2021년5월14일 14:30    주제: 인용과 함께 답변

입력하신 커맨드와 에러 메세지를 조교 메일(shkim@ropas.snu.ac.kr)로 보내주시면 감사하겠습니다.
위로
사용자 정보 보기 비밀 메시지 보내기
이전 글 표시:   
글 쓰기   답변 달기     게시판 인덱스 -> 4190.310 Programming Languages (Spring 2021) 시간대: GMT + 9 시간(한국)
페이지 11

 
건너뛰기:  
새로운 주제를 올릴 수 없습니다
답글을 올릴 수 없습니다
주제를 수정할 수 없습니다
올린 글을 삭제할 수 없습니다
투표를 할 수 없습니다


Powered by phpBB 2.0.21-7 (Debian) © 2001, 2005 phpBB Group
Translated by kss & drssay